𝐉𝐨𝐢𝐧:@𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
The rules that control sending, transmission, and receiving of information on the Internet are called? ➖➖➖➖➖➖➖➖➖➖➖➖➖➖ इंटरनेट पर सूचना भेजने, संचारण और प्राप्त करने को नियंत्रित करने वाले नियमों को क्या कहा जाता है?
The rules that control sending, transmission, and receiving of information on the Internet are called? ➖➖➖➖➖➖➖➖➖➖➖➖➖➖ इंटरनेट पर सूचना भेजने, संचारण और प्राप्त करने को नियंत्रित करने वाले नियमों को क्या कहा जाता है?
Anonymous Quiz
8%
Procedure / प्रोसीजर
20%
Algorithm / एल्गोरिथम
67%
Protocol / प्रोटोकॉल
5%
Program / प्रोग्राम
👍8
𝐉𝐨𝐢𝐧:@𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
निम्नलिखित में से कौन से कीबोर्ड शॉटर्कट का उपयोग क्रोम ब्राउज़र में करंट (वतर्मान) टैब के बाई ओर एक ब्राउज़र टैब को सक्रिय करने के लिए किया जाता है?
निम्नलिखित में से कौन से कीबोर्ड शॉटर्कट का उपयोग क्रोम ब्राउज़र में करंट (वतर्मान) टैब के बाई ओर एक ब्राउज़र टैब को सक्रिय करने के लिए किया जाता है?
Anonymous Quiz
18%
Ctrl + Page Up
54%
Alt + Left Arrow
14%
Alt + Page Down
13%
Ctrl + Right Arrow
W3C का पूर्ण रूप क्या है?
(a) World Wide Web Consortium
(b) World Wide Web Consolidation
(c) World Wise Web Consortium
(d) World Wise Web Consolidation
Delhi Police 08/12/2020 Shift-I
(a) World Wide Web Consortium
(b) World Wide Web Consolidation
(c) World Wise Web Consortium
(d) World Wise Web Consolidation
Delhi Police 08/12/2020 Shift-I
Right Answer comment 👇👇
❤12🙏3
Right Answer 👉 A ✅
World Wide Web Consortium या W3C एक अंतर्राष्ट्रीय संस्था है। इसका गठन 1994 में किया गया।
👍9❤1
निम्नलिखित में से कौन सी इंटरनेट द्वारा प्रदान की जाने वाली एक संचार सेवा है?
(a) एफ.टी.पी.
(b) ईमेल
(c) गोफर
(d) यूटिलिटी कंप्यूटिंग
Delhi Police Constable 15/12/2020 Shift-II
Comment Right Answer👇
❤14👍1🏆1
Right Answer - B ✅✅
• ई-मेल का पूर्ण नाम Electronic Mail होता है। यह इंटरनेट द्वारा प्रदान की जाने वाली ई-मेल एक संचार सेवा है।
• FTP का पूर्ण नाम File Transfer Protocol होता है। इसका उपयोग एक सिस्टम से दूसरे सिस्टम में फाइलों को ट्रांसफर करने के लिए किया जाता है।
• गोफर प्रोटोकॉल का प्रयोग इंटरनेट पर डॉक्यूमेंट को डिस्ट्रीब्यूट सर्च और रीड आदि कार्यों के लिए प्रयोग किया जाता है।
ज्वाइन करें 🔜
@Computer_Avni💐
━━━━━━━━━━━━
• ई-मेल का पूर्ण नाम Electronic Mail होता है। यह इंटरनेट द्वारा प्रदान की जाने वाली ई-मेल एक संचार सेवा है।
• FTP का पूर्ण नाम File Transfer Protocol होता है। इसका उपयोग एक सिस्टम से दूसरे सिस्टम में फाइलों को ट्रांसफर करने के लिए किया जाता है।
• गोफर प्रोटोकॉल का प्रयोग इंटरनेट पर डॉक्यूमेंट को डिस्ट्रीब्यूट सर्च और रीड आदि कार्यों के लिए प्रयोग किया जाता है।
ज्वाइन करें 🔜
@Computer_Avni💐
━━━━━━━━━━━━
❤16👍2
🍃आप सब से एक छोटी-सी Request है —
हमारे Channel पर जब भी कोई Question या Quiz आए,
तो हर Question पर कम से कम एक Reaction जरूर दें (❤️, 👍)
🎯 आपकी छोटी-सी Reaction भी हमारे Channel के Admin Motivation का काम करता हैं... ताकी हम सब और अच्छे से तैयारी करवा सके....❤️🥰
जिज्ञासा...✍😊
❤27👍1
🎲 Quiz '●○🦋○● 𝐌𝐢𝐱 𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫 𝐐𝐮𝐢𝐳 𝐈𝐦𝐩𝐨𝐫𝐭𝐚𝐧𝐭 𝐅𝐨𝐫 𝐀𝐥𝐥 𝐄𝐱𝐚𝐦𝐬 ((𝐏𝐚𝐫𝐭: 9)) [[Date : 23-09-2025]] 𝐉𝐨𝐢𝐧: @Computer_Avni 𝐁𝐲: @Avnimapa ●○🦋○●'
🖊 35 questions · ⏱ 30 sec
🖊 35 questions · ⏱ 30 sec
❤9🔥2
𝐉𝐨𝐢𝐧:@𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
RDBMS का विस्तारित रूप क्या है? | what is the full form of RDBMS?
RDBMS का विस्तारित रूप क्या है? | what is the full form of RDBMS?
Anonymous Quiz
21%
Real Data Base Management System
15%
Relational Data Base Machine System
61%
Relational Data Base Management System
3%
Real Data Base Machine System
👍8❤1
𝐉𝐨𝐢𝐧:@𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
गूगल क्रोम में बुकमार्क बार को दिखाने या छिपाने के लिए निम्नलिखित में से कौन सा कीबोर्ड शॉर्टकट उपयोग किया जा सकता है? ➖➖➖➖➖➖➖➖➖➖➖➖➖➖ Head Constable Ministerial 14/10/2022 Shift-I
गूगल क्रोम में बुकमार्क बार को दिखाने या छिपाने के लिए निम्नलिखित में से कौन सा कीबोर्ड शॉर्टकट उपयोग किया जा सकता है? ➖➖➖➖➖➖➖➖➖➖➖➖➖➖ Head Constable Ministerial 14/10/2022 Shift-I
Anonymous Quiz
42%
Ctrl + Shift + B
32%
Ctrl + Shift + K
10%
Ctrl + Shift + C
16%
Ctrl + Shift + W
👍7❤4
𝐉𝐨𝐢𝐧:@𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
ईमेल एड्रेस में अधिकतम कितने करैक्टर यूज़ किये जा सकते है।
ईमेल एड्रेस में अधिकतम कितने करैक्टर यूज़ किये जा सकते है।
Anonymous Quiz
17%
320
23%
64
23%
254
36%
255
❤10😢4
𝐉𝐨𝐢𝐧:@𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
ई-मेल में अधिकतम कितना स्टोरेज होता है।
ई-मेल में अधिकतम कितना स्टोरेज होता है।
Anonymous Quiz
35%
25 MB
15%
30 GB
23%
15 MB
27%
15 GB
👍6❤1
𝐉𝐨𝐢𝐧:@𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
सर्वर से मेल बॉक्स में ईमेल को डाउनलोड करने वाली प्रोटोकोल है।
सर्वर से मेल बॉक्स में ईमेल को डाउनलोड करने वाली प्रोटोकोल है।
Anonymous Quiz
31%
SMTP
43%
POP3
19%
IMAP
8%
HTTP
❤10
𝐉𝐨𝐢𝐧:@𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
रिसीवर की ओर मैसेज डिलीवरी से पहले डाटा ट्रांसपोर्ट परत पर मर्ज होता है, इस प्रक्रिया को क्या कहते हैं।
रिसीवर की ओर मैसेज डिलीवरी से पहले डाटा ट्रांसपोर्ट परत पर मर्ज होता है, इस प्रक्रिया को क्या कहते हैं।
Anonymous Quiz
38%
सेगमेंटेशन
21%
ब्लॉकिंग
24%
पैकिंग
17%
रीसेंबलिंग
❤9😢2
𝐉𝐨𝐢𝐧:@𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
Bits can be sent over guided and unguided media as analog signal by➖➖➖➖➖➖➖➖➖➖➖➖➖➖ बिट्स को संवाहित और असंवाहित मीडिया के माध्यम से एनालॉग सिग्नल के रूप में भेजा जा सकता है।
Bits can be sent over guided and unguided media as analog signal by➖➖➖➖➖➖➖➖➖➖➖➖➖➖ बिट्स को संवाहित और असंवाहित मीडिया के माध्यम से एनालॉग सिग्नल के रूप में भेजा जा सकता है।
Anonymous Quiz
35%
Digital Modulation
34%
Amplitude Modulation
26%
Frequency Modulation
5%
Phase Modulation
❤8
𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
What is the correct order (top to bottom) of the OSI model layers for data transmission?
1. नेटवर्क लेयर / Network layer 2. फिजिकल लेयर / Physical layer 3. ट्रांसपोर्ट लेयर / Transport layer 4.एप्लीकेशन लेयर / Application layer
What is the correct order (top to bottom) of the OSI model layers for data transmission?
1. नेटवर्क लेयर / Network layer 2. फिजिकल लेयर / Physical layer 3. ट्रांसपोर्ट लेयर / Transport layer 4.एप्लीकेशन लेयर / Application layer
Anonymous Quiz
10%
2, 3, 1,4
23%
4,1,3,2
34%
2, 1, 3, 4
31%
4, 3, 1, 2
3%
उपर्युक्त में से कोई नहीं / None of the above
👍9❤1
𝐉𝐨𝐢𝐧:@𝐂𝐨𝐦𝐩𝐮𝐭𝐞𝐫_𝐀𝐯𝐧𝐢🧿
मैसेज हेडर (संदेश शीर्षक) के रजिस्ट्रेशन प्रोसेस (पंजीकृत प्रक्रिया) को परिभाषित करता है।
मैसेज हेडर (संदेश शीर्षक) के रजिस्ट्रेशन प्रोसेस (पंजीकृत प्रक्रिया) को परिभाषित करता है।
Anonymous Quiz
14%
RFC 4865
54%
RFC 3865
28%
RFC 4865
4%
RFC 3864
❤5