Don't have Telegram yet? Try it now!
https://aleprieto.pw/bower-versions-1-8-8-are-vulnerable/
Bower versions < 1.8.8 are vulnerable