Don't have Telegram yet? Try it now!
https://assuntonerd.com.br/2009/12/16/postgresql-no-opensuse-11-2/
Postgresql no OpenSuse 11.2