Don't have Telegram yet? Try it now!
https://blog.benjamin-cabe.com/2012/08/25/support-for-lua-interpreters-in-koneki-ldt-0-9m1
<!--:en-->Support for Lua interpreters in Koneki LDT 0.9M1<!--:--><!--:fr-->Support for Lua interpreters in Koneki LDT 0.9M1<!--:-->