Don't have Telegram yet? Try it now!
https://blog.blackseals.net/2019/03/13/sicherheitsupdate-fuer-wordpress-4-9-10-bzw-5-1-1-ist-da/
Sicherheitsupdate mit WordPress 4.9.10 bzw. 5.1.1 ist da