Don't have Telegram yet? Try it now!
https://blog.it-kb.ru/2018/08/10/update-brocade-bna-from-ver-14-2-to-14-4-server-failed-to-start-hpe-b-series-san-network-advisor-will-be-rolled-back-to-previous-version-and-invalid-user-id-or-password-error/
Ошибка "Server failed to start. HPE B-series SAN Network Advisor will be rolled back to previous version" при обновлении с версии 14.2 на версию 14.4