Don't have Telegram yet? Try it now!
https://blog.litespeedtech.com/2015/06/12/lsapi-officially-released-to-support-php7/
LSAPI 6.8 officially released to support PHP 7