Don't have Telegram yet? Try it now!
https://blog.wildsky.cc/posts/morelocale-2-on-android-4-2-2-is-not-work/
Android 4.2.2 無法使用 morelocale 2