Don't have Telegram yet? Try it now!
https://cristiantala.cl/mcrypt-php-extension-required-yii2/
The mcrypt PHP extension is required by Yii2