Don't have Telegram yet? Try it now!
https://dennis.gesker.com/2015/07/09/gradle-2-5-with-wildfly-9-0-0-final-and-intellij-14/
Gradle 2.5 -- with WildFly 9.0.0.Final and IntelliJ 14