Don't have Telegram yet? Try it now!
https://dunglas.fr/2013/08/todomvcbundle-is-now-compatible-with-symfony-2-3/
TodoMVCBundle is now compatible with Symfony 2.3