Don't have Telegram yet? Try it now!
https://dunglas.fr/2014/01/dunglastodomvcbundle-compatible-with-symfony-2-4/
DunglasTodoMVCBundle compatible with Symfony 2.4