Don't have Telegram yet? Try it now!
https://fossforce.com/2015/11/six-wordpress-plugins-vulnerable/
Six WordPress Plugins Vulnerable