Don't have Telegram yet? Try it now!
https://gbhackers.com/critical-vulnerability-ad-inserter/
Critical Vulnerability in Wordpress Ad Inserter Plugin Let Hackers to Execute Arbitrary PHP Code