Don't have Telegram yet? Try it now!
https://gbhackers.com/sap-netweaver-systems-vulnerable/
90% of SAP Systems Vulnerable to 13-year-old Critical Security Configuration Risk