Don't have Telegram yet? Try it now!
https://hackpuntes.com/cve-2018-14430-wordpress-plugin-multi-step-form-125-multiples-xss-reflejados/
CVE-2018-14430 WordPress Plugin Multi Step Form <= 1.2.5 - MĂșltiples Cross Site Scripting Reflejados