Don't have Telegram yet? Try it now!
https://hackpuntes.com/exploit-cve-2018-6389-wordpress-core-denial-of-service/
Exploit CVE-2018-6389 - WordPress Core - Denial of Service