Don't have Telegram yet? Try it now!
https://keita.blog/2016/01/09/homebrew-and-postgresql-9-5/
Homebrew and PostgreSQL 9.5 (or 9.6)