Don't have Telegram yet? Try it now!
https://lamiradadelreplicante.com/2014/10/14/lxqt-0-8-0-compatibilidad-con-qt5-nuevos-temas-y-herramientas/
LXQt 0.8.0: compatibilidad con Qt5, nuevos temas y herramientas