Don't have Telegram yet? Try it now!
https://neoslab.com/2018/07/12/how-to-install-metasploit-framework-on-ubuntu-16-04-lts-and-debian-7/
How to Install Metasploit Framework on Ubuntu 16.04 LTS and Debian 7