Don't have Telegram yet? Try it now!
https://raz0r.name/vulnerabilities/arbitrary-file-reading-in-next-js-2-4-1/
Arbitrary File Reading in Next.js < 2.4.1