Don't have Telegram yet? Try it now!
https://securityinformationnews.com/2019/08/19/vulnerabilidade-no-opendreambox-2-0-0-webadmin-plugin-permite-aos-atacantes-executarem-comandos-remotamente/
Vulnerabilidade no OpenDreamBox 2.0.0 WebAdmin Plugin permite aos atacantes executarem comandos remotamente