Don't have Telegram yet? Try it now!
https://shakaran.net/blog/2010/11/solucionar-runtimewarning-python-c-api-version-mismatch-for-module-en-centos-5-5-con-cpanel/
Solucionar: RuntimeWarning: Python C API version mismatch for module en CentOS 5.5 con cPanel