Don't have Telegram yet? Try it now!
https://shoptech.media/prestashop-module-vulnerability-phpunit-dependency/
Prestashop Module Vulnerability: PHPUnit Dependency