Don't have Telegram yet? Try it now!
https://systemtek.co.uk/2019/04/apache-tomcat-http-2-implementation-denial-of-service-vulnerability-cve-2019-0199/
Apache Tomcat HTTP/2 Implementation Denial of Service Vulnerability [CVE-2019-0199]