Don't have Telegram yet? Try it now!
https://systemtek.co.uk/2019/08/linux-kernel-drivers-block-floppy-c-denial-of-service-vulnerability-cve-2019-14284/
Linux Kernel drivers/block/floppy.c Denial of Service Vulnerability [CVE-2019-14284]