Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/1999/05/vulnerabilidad-en-la-instalacion-de-openlinux-2-2-con-lisa.html
Vulnerabilidad en la instalaciĆ³n de OpenLinux 2.2 con LISA