Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2000/09/la-vulnerabilidad-locale-no-afecta-solo-a-sistemas-linux.html
La vulnerabilidad "locale" no afecta solo a sistemas LINUX