Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2001/01/dos-vulnerabilidades-en-php-para-apache.html
Dos vulnerabilidades en PHP para Apache