Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2001/12/cross-site-scripting-en-mailman-inferiores-a-la-version-2-0-8.html
"Cross Site Scripting" en Mailman inferiores a la versiĆ³n 2.0.8