Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2002/09/vulnerabilidad-de-inyeccion-html-en-xoops-v-rc3-0-4.html
Vulnerabilidad de inyección html en XOOPS v. RC3.0.4