Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2003/02/vulnerabilidad-en-hp-ux-10-20-11-00-y-11-11.html
Vulnerabilidad en HP-UX 10.20, 11.00 y 11.11