Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2005/07/vulnerabilidad-por-ataque-symlink-en-skype-1-1-0-20-para-linux.html
Vulnerabilidad por ataque symlink en Skype 1.1.0.20 para Linux