Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2012/02/grave-vulnerabilidad-en-php-introducida-con-un-parche-anterior.html
Grave vulnerabilidad en PHP introducida con un parche anterior