Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2017/05/actualizacion-critica-para-cisco-ios-e-ios-xe-por-vulnerabilidad-de-las-herramientas-de-la-cia.html
Actualización crítica para Cisco IOS e IOS XE por vulnerabilidad de las herramientas de la CIA