Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2017/12/plugins-vulnerables-de-wordpress-de-2014-aun-presentes-en-instalaciones.html
Plugins vulnerables de WordPress de 2014 aún presentes en instalaciones