Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2018/05/vulnerabilidad-critica-usuarios-de-pgp-deben-desactivar-de-inmediato-plugins-de-descifrado-de-emails.html
Vulnerabilidad crítica: usuarios de PGP deben desactivar de inmediato plugins de descifrado de emails