Don't have Telegram yet? Try it now!
https://unaaldia.hispasec.com/2018/06/vulnerabilidad-en-phpmyadmin-4-8-x-permite-ejecucion-remota-de-codigo.html
Vulnerabilidad en PhpMyAdmin 4.8.x permite ejecución remota de código