Don't have Telegram yet? Try it now!
https://winkdoubleguns.com/2019/02/09/flex-layout-and-contextelementdependency-errors-mean-upgrade/
flex-layout and ContextElementDependency errors - MEAN upgrade