Don't have Telegram yet? Try it now!
https://wptavern.com/gutenberg-3-4-adds-new-warning-to-classic-editor-when-editing-posts-containing-blocks
Gutenberg 3.4 Adds New Warning to Classic Editor When Editing Posts Containing Blocks