Don't have Telegram yet? Try it now!
https://wptavern.com/versions-of-wp-cli-prior-to-0-23-0-are-incompatible-with-wordpress-4-5
Versions of WP-CLI Prior to 0.23.0 Are Incompatible with WordPress 4.5