Don't have Telegram yet? Try it now!
https://wptavern.com/wordpress-4-0-1-is-a-critical-security-release-that-fixes-a-cross-site-scripting-vulnerability
WordPress 4.0.1 is a Critical Security Release that Fixes a Cross-Site Scripting Vulnerability