Don't have Telegram yet? Try it now!
https://wptavern.com/wordpress-4-4-1-patches-xss-security-vulnerability
WordPress 4.4.1 Patches XSS Security Vulnerability