Don't have Telegram yet? Try it now!
https://wptavern.com/wordpress-4-9-2-patches-xss-vulnerability
WordPress 4.9.2 Patches XSS Vulnerability