Don't have Telegram yet? Try it now!
https://wptavern.com/xss-vulnerability-affects-more-than-a-dozen-popular-wordpress-plugins
XSS Vulnerability Affects More Than a Dozen Popular WordPress Plugins