Don't have Telegram yet? Try it now!
https://www.adlerweb.info/blog/2017/06/21/gentoo-apache-2-4-26-wordpress-invalid-post-type/
[Gentoo] Apache 2.4.26 + WordPress: Invalid post type