Don't have Telegram yet? Try it now!
https://www.daboweb.com/2009/10/18/vulnerabilidad-grave-en-wordpress-2-8-4-info-y-solucion/
Vulnerabilidad grave en WordPress 2.8.4, info y soluciĆ³n