Don't have Telegram yet? Try it now!
https://www.daboweb.com/2011/08/25/vulnerabilidad-seria-en-phpmyadmin-xss-en-versiones-de-la-3-3-0-a-la-3-4-3-2/
Vulnerabilidad seria en phpMyAdmin (XSS en versiones de la 3.3.0 a la 3.4.3.2)