Don't have Telegram yet? Try it now!
https://www.daboweb.com/2012/01/22/vulnerabilidades-severas-en-phpmyadmin-debian-security-dsa-2391-1/
Vulnerabilidades severas en phpMyAdmin. Debian Security (DSA-2391-1).