Don't have Telegram yet? Try it now!
https://www.daboweb.com/2014/04/08/vulnerabilidad-grave-en-openssl-versiones-afectadas-info-y-parche-para-el-heartbleed-bug/
Vulnerabilidad grave en OpenSSL. Versiones afectadas, info y parche para el "Heartbleed bug"